komentarze
PutoutZobacz profil
Poziom ostrzeżenia: 0%
Putout2018.07.12, 16:42
11#1
zanim kto¶ zapyta: nie, nie wspiera układów starszych niż te z procesorów Skylake
dluugiZobacz profil
Poziom ostrzeżenia: 0%
dluugi2018.07.12, 18:13
Szkoda, można się było tego spodziewać.
hollytomZobacz profil
Poziom ostrzeżenia: 0%
hollytom2018.07.12, 22:20
Putout @ 2018.07.12 16:42  Post: 1153686
zanim kto¶ zapyta: nie, nie wspiera układów starszych niż te z procesorów Skylake


jak i starszych systemów.
Zaloguj się, by móc komentować