Komentarze
Komentarzy na stronę
1 2 3 4 5
Alejajca (2013.02.05, 14:27)
Ocena: 0
#61

0%
Płyty GB podbijają napięcia gdy obciążamy procesor niezależnie od tego czy mamy ustawione je na auto czy wybraliśmy ręcznie.
SunTzu (2013.02.05, 16:12)
Ocena: 0
#62

0%
A asrock? Obniża?
nirvan (2013.02.05, 16:16)
Ocena: 1
#63

0%
Alejajca @ 2013.02.05 14:27  Post: 634488
Płyty GB podbijają napięcia gdy obciążamy procesor niezależnie od tego czy mamy ustawione je na auto czy wybraliśmy ręcznie.


Z dwojga złego lepiej w tę(tą?) stronę. ;)
Alejajca (2013.02.05, 16:21)
Ocena: 1
#64

0%
GB zastosował taki myk, by spadek napięcia pod obciążeniem nie powodował niestabilności.
Jednak czasem ma to złe strony, bo w stresie przekraczamy bezpieczne wartości temperatur i procek jest niestabilny nie od niskiego Vcore a od wysokiej temp. Ale to przypadki gdy kręcimy na chłodzeniu które niezbyt nadaje się do takich celów.
Przykład: Mamy procka 95W i chłodzenie powiedzmy HE92, Freezera 7 lb 64Pro, czy inne z wentylem 92mm. W przypadku procków 125W nawet częściej.
gallaret (2013.02.05, 16:35)
Ocena: 0
#65

0%
Mam pytanie , czy to normalne że płyta ustawia mi przy ustawieniach AUTO HT link na częstotliwość 2600mhz ? (po zamontowaniu buldożera) , ja ustawiłem ręcznie na 2000mhz ale nie wiem już ile powinno być i czy będzie jakaś różnica w wydajności ? ( z tego co wiem to nie ).
nirvan (2013.02.05, 16:41)
Ocena: 1
#66

0%
gallaret @ 2013.02.05 16:35  Post: 634524
Mam pytanie , czy to normalne że płyta ustawia mi przy ustawieniach AUTO HT link na częstotliwość 2600mhz ? (po zamontowaniu buldożera) , ja ustawiłem ręcznie na 2000mhz ale nie wiem już ile powinno być i czy będzie jakaś różnica w wydajności ? ( z tego co wiem to nie ).


FX-8xxx mają standardowo HT taktowane 2200mhz. :)
gallaret (2013.02.05, 16:53)
Ocena: 0
#67

0%
nirvan
Dzięki za info.
Ja mam FX-6300 więc już sam nie wiem co o tym myśleć, wydaje mi się ze 2600mhz to trochę wysoko, ale nie wiem czy jak nie zmienie na 2000/2200mhz to nie będzie to powodem jakiś niestabilności.
Alejajca (2013.02.05, 17:04)
Ocena: 2
#68

0%
Jak zmniejszysz taktowanie to stabilność nie spadnie a wydajność.
Jeśli procek jest stabilny w OCCT/LinX oraz w grach to nie masz czego się obawiać.
eagle (2013.02.05, 17:41)
Ocena: 1
#69

0%
SunTzu @ 2013.02.05 12:36  Post: 634432
Alejajca @ 2013.02.05 12:11  Post: 634409
Temperatura sekcji zasilania może przekraczać krytyczny punkt.
Bawiłeś się LLC?

Raczej nie przekraczają, płyty mają radiatory.
Gigabyte nie ma LLC, może dlatego kiepskie OC Athlon-a II.
Na Asusie bawiłem się nie miało to większego wpływu na kiepskie OC sempron-a.

Zależy która rewizja
SunTzu (2013.02.05, 18:29)
Ocena: 0
#70

0%
@up moja nie ma :P Wiesz o tym
SunTzu (2013.02.05, 18:29)
Ocena: -1
#71

0%
Alejajca @ 2013.02.05 16:21  Post: 634520
GB zastosował taki myk, by spadek napięcia pod obciążeniem nie powodował niestabilności.
Jednak czasem ma to złe strony, bo w stresie przekraczamy bezpieczne wartości temperatur i procek jest niestabilny nie od niskiego Vcore a od wysokiej temp. Ale to przypadki gdy kręcimy na chłodzeniu które niezbyt nadaje się do takich celów.
Przykład: Mamy procka 95W i chłodzenie powiedzmy HE92, Freezera 7 lb 64Pro, czy inne z wentylem 92mm. W przypadku procków 125W nawet częściej.

Albo zastosujesz nawet bardzo dobre chłodzenie, ale procesor ciągnie '290W' w stresie :P
Alejajca (2013.02.05, 18:34)
Ocena: 1
#72

0%
Jeśli pójdziesz za radą artykułu i od razu dasz 1,5V albo i 1,55V to się potem nie dziw, że masz piekarnik zamiast komputera.
Avitr (2013.02.05, 21:02)
Ocena: 1
#73

0%
Art385 @ 2013.02.04 14:38  Post: 634095
Nie wiem czemu u ciebie w Athlonie zanotowałeś większy wzrost hmmm moze licząc od podstawowej wydajności atholona daje mu kopa przez kastracje L3 ale całościowo to phenom zyskuje najwięcej
Na pcl też testowano wydajność Phenomów i Athlonów w zależności od szyny
http://pclab.pl/art41568.html
Solmyrek @ 2013.02.04 19:12  Post: 634194
Czy procek może mi się zjarac, jak ustawie napiecie na 1,5 V i będę na tym napięciu przeprowadzac proby odblokowania drugiego rdzenia?
Ustaw napięcie na Normal, ale skręć mnożnik CPU (np. na 1200 MHz) i wtedy próbuj odblokować drugi rdzeń. Co prawda 2x1200 będzie wolniejsze niż 1x2700, ale tu tylko sprawdzasz czy rdzeń się wogóle odblokuje. Jeśli się nie odblokuje przy zegarze 1200 to znaczy że nie odblokuje się wogóle (bo i tak masz dużą nadwyżkę napięcia, przy 1200 MHz to ten procesor chodziłby i na 1 V). A jeśli się odblokuje na 1200 to jedziesz w górę z mnożnikiem. Jak dojdzie do np. 2400 to i tak 2x2400 będzie dużo szybsze niz 1x2700.
SunTzu (2013.02.05, 21:14)
Ocena: 1
#74

0%
Alejajca @ 2013.02.05 18:34  Post: 634561
Jeśli pójdziesz za radą artykułu i od razu dasz 1,5V albo i 1,55V to się potem nie dziw, że masz piekarnik zamiast komputera.

Jak chcesz inaczej osiągnąć 4,7GHz-5GHz
dj-dave (2013.02.05, 23:23)
Ocena: 4
#75

0%
Mi się nieźle trafiło z 960T.
Alejajca (2013.02.05, 23:36)
Ocena: 3
#76

0%
Pokaż owe 4,2GHz na 6 rdzeniach w trakcie stresu w OCCT :)
gallaret (2013.02.06, 13:03)
Ocena: 0
#77

0%
Mam dziwny problem z częstotliwością cpu-nb, wszystkie programy diagnostyczne takie jak cpu-z, amd overdrive czy AIDA64 pokazują mi 2000mhz niezależnie od tego jaki mnożnik ustawie w biosie.
W Biosie ustawiłem x12 i wartość w podglądzie wynosi 2400mhz czyli tyle ile powinno być, w systemie programy ciągle pokazują 2000mhz, jak chodzi o wydajność to po ustawieniu w biosie na 2400 nie widzę żadnej różnicy w porównaniu z tym co bylo wcześniej więc chyba jednak rzeczywista wartość to niestety ciągle te 2000mhz.
Z drugiej strony domyśla częstotliwość HT transport ustawia mi się na 2600mhz przy czym czytałem że dla FX-ów ( ja mam FX-6300 ) powinno być 2200mhz.
Aktualizowałem bios do najnowszej wersji i dalej to samo.
Nie wiem już sam czy wszystko z moim sprzętem w porządku, jest stabilny procek działa na stockowym tak jak miał dzialać, gdy załącza się turbo to częstotliwość też taka jaka być powinna.
Po ustawieniu cpu-nb na 2600mhz komputer nie wstal tylko pojawił się napis ' OC się nie udało i wciśnij F1 aby wejść do biosu (uefi) , bądż F2 aby załadować domyślne ustawienia' więc wychodzi na to że jednak płyta odczuwa zmiany.
Wcześniej na tej samej płycie miałem Athlona x3 @ phenom II x4 i normalnie cpu-nb zwiększałem ( ale za pomocą szyny htt nie mnożnika ) i działało a przynajmniej programy diagnostyczne pokazywały taką samą wartość jak w biosie
Teraz tylko pytanie czy mam walnięty sprzęt czy może jest to jakiś błąd na poziomie oprogramowania ?
Pioy (2013.02.06, 15:35)
Ocena: 3
#78

0%
dj-dave @ 2013.02.05 23:23  Post: 634632
Mi się nieźle trafiło z 960T.

Radzę zejść w dół z napięciem, te proce nie są takie tolerancyjne, jak 'zwykłe X4'.
Alejajca (2013.02.06, 15:47)
Ocena: 0
#79

0%
Od kiedy CPU-Z pokazuje dokładne napięcie Vcore? :kwasny:
Wojtone (2013.02.06, 16:25)
Ocena: 0
#80

0%
A co w momencie gdy powyżej pewnego mnożnika przestaje działać C&Q, pozostaje kręcenie przez HTT czy jest na to jakiś magiczny sposób?
Zaloguj się, by móc komentować
Aktualności
Być może to oferta właśnie dla Ciebie?  129
Właściciele Radeonów gotowi na premierę nowej gry studia FromSoftware. 3
Tak wygląda następca Rifta. 6
Epic Games Store z kolejnymi dużymi grami na wyłączność. 39
Chińczycy przekonują do swoich produktów. 2
Czerwoni rozwijają swoje otwarte oprogramowanie. 3
Kolejny duży transfer niebieskich. 15
Kolejny Turing już się zbliża. 47
Facebook
Ostatnio komentowane