komentarze
FuudimitzuZobacz profil
Poziom ostrzeżenia: 0%
Fuudimitzu2010.04.05, 17:57
-22#1
Niestety wersje 3.6 i beta 3.7 są zwalone... nie da się pisać postów na labie. Siedzę na 3.5 :(
ff12010.04.05, 17:59
-33#2
firefox odstaje? uu a co się zmieniło od miesiąca? NIC .No może poza tym małym szczegółem który nazywa się speedyfox :) Nagle się okazało że jednaj firefox NIE JEST najszybszy.No nic ale jak się już tą jedyną wtyczkę zainstaluje ...to będzie.Ciekawe ile to wtyczek trzeba zainstalować do firefoxa by był choćby na równi z taką operą pod względem szybkości i generalnie oferowanych funkcji?
losdamianosZobacz profil
Poziom ostrzeżenia: 0%
losdamianos2010.04.05, 18:03
33#3
wojnie fanbojow Opery i FF mowimy zdecydowane NIE :E
*Konto usunięte*2010.04.05, 18:04
-7#4
coś z tą 3,6 jest nie tak
bo mi też po zatwierdzeniu wywala na główną Laba, ale jak zrobię wstecz, to mogę te moje wypociny jeszcze raz wysłać i wtedy już jest OK (nie wiem, czy to nie zasługa Lazarusa, że pamięta tekst)
czasami muszę się też 2 razy logować
i dzieje się tak nie tylko na Labie z tą wersją
ale dobrze, że rozwijają Foxa
może nie jest doskonały, ale i tak bezkonkurencyjny ;)
fajny RafałekZobacz profil
Poziom ostrzeżenia: 0%
fajny Rafałek2010.04.05, 18:09
Ja nie mam żadnych problemów z labem na 3.6. Może to jakieś rozszerzenie u Was?
Silny OgórZobacz profil
Poziom ostrzeżenia: 0%
Silny Ogór2010.04.05, 18:10
-2#6
Już słyszę kwik Stallmana: jakie to haniebne i nieetyczne korzystać z direct2d.
Dobry ChłopakZobacz profil
Poziom ostrzeżenia: 0%
Dobry Chłopak2010.04.05, 18:10
Fuudimitzu @ 2010.04.05 17:57  Post: 366272
Niestety wersje 3.6 i beta 3.7 są zwalone... nie da się pisać postów na labie. Siedzę na 3.5 :(


Ja piszę normalnie:D
R3nOZobacz profil
Poziom ostrzeżenia: 0%
R3nO2010.04.05, 18:11
Genialna wiadomość - przyda się to takim użytkownikom (ja) co nieraz muszą otwierać po 50-100 zakładek.
DominiqueLVZobacz profil
Poziom ostrzeżenia: 0%
DominiqueLV2010.04.05, 18:22
Fuudimitzu @ 2010.04.05 17:57  Post: 366272
Niestety wersje 3.6 i beta 3.7 są zwalone... nie da się pisać postów na labie. Siedzę na 3.5 :(

to przez modyfikacje silnika na którym jest forum. wystarczy przełączyć na tryb zwykłej edycji i będzie działać, na forum jest temat o tym i tam masz co i jak
..::DAN::..Zobacz profil
Poziom ostrzeżenia: 0%
..::DAN::..2010.04.05, 18:22
Fuudimitzu @ 2010.04.05 17:57  Post: 366272
Niestety wersje 3.6 i beta 3.7 są zwalone... nie da się pisać postów na labie. Siedzę na 3.5 :(


Coś masz u siebie zwalone bo ja też potwierdzam, że nie mam żadnych problemów :).
Promilus1984Zobacz profil
Poziom ostrzeżenia: 0%
Promilus19842010.04.05, 18:25
@Janisz&Fuudumitzu - nie rozumiem, mam 3.6.3 i jedyny problem to, że CZASEM w trakcie kliknięcia Wyślij komentarz mnie wylogowuje i komentarza oczywiście nie ma :P
FuudimitzuZobacz profil
Poziom ostrzeżenia: 0%
Fuudimitzu2010.04.05, 18:25
DominiqueLV @ 2010.04.05 18:22  Post: 366286
Fuudimitzu @ 2010.04.05 17:57  Post: 366272
Niestety wersje 3.6 i beta 3.7 są zwalone... nie da się pisać postów na labie. Siedzę na 3.5 :(

to przez modyfikacje silnika na którym jest forum. wystarczy przełączyć na tryb zwykłej edycji i będzie działać, na forum jest temat o tym i tam masz co i jak


Ok, dzięki za info :)
cyrix133Zobacz profil
Poziom ostrzeżenia: 0%
cyrix1332010.04.05, 18:26
-14#13
nvidia powinna dać wsparcie gpu
FuudimitzuZobacz profil
Poziom ostrzeżenia: 0%
Fuudimitzu2010.04.05, 18:27
Best93Zobacz profil
Poziom ostrzeżenia: 0%
Best932010.04.05, 18:29
Ja w 3.6 nie mam żadnych problemów. Nawet beta ładnie działała.
McMenelZobacz profil
Poziom ostrzeżenia: 0%
McMenel2010.04.05, 18:57
Od 3 miechów na chrome i zero problemów... Gdzie FF czasami potrafił się wywalić bez wyraźnej przyczyny...
nelnoZobacz profil
Poziom ostrzeżenia: 0%
nelno2010.04.05, 19:12
-1#17
Tez będzie Google chrome new GPU ulepsze jeszcze razem szybko niż FF i OPerY
Film tytuł (Firefox) -> http://www.filmweb.pl/f5613/Firefox,1982
('MiG-31' Firefox) -> http://hsfeatures.com/mig31ph_1.htm
:E
MakaronesZobacz profil
Poziom ostrzeżenia: 0%
Makarones2010.04.05, 19:15
Potwierdzam 3.6 jest jakaś zbugowana, mam te same problemy co Janisz, i mam tylko jedną wtyczkę 'Adblock Plus'
fajny RafałekZobacz profil
Poziom ostrzeżenia: 0%
fajny Rafałek2010.04.05, 19:23
Makarones @ 2010.04.05 19:15  Post: 366306
Potwierdzam 3.6 jest jakaś zbugowana, mam te same problemy co Janisz, i mam tylko jedną wtyczkę 'Adblock Plus'

:E :E :E

Lepiej się nie przyznawaj.

Ale to bardzo wiele wyjaśnia w tym wypadku.
Iro2010.04.05, 19:25
Fuudimitzu @ 2010.04.05 17:57  Post: 366272
Niestety wersje 3.6 i beta 3.7 są zwalone... nie da się pisać postów na labie. Siedzę na 3.5 :(

Ja piszę z 3,63 i nic się nie dzieje.
Wszystko działa jak dawniej.
Zaloguj się, by móc komentować